我心飞翔14887 / 股票实战 / 一个明确加仓买进指标公式

分享

   

澳门24小时娱乐城棋牌现金网

2018-05-18  鸿运彩票网直营网

本文地址:http://2wy.o068.com/content/18/0518/02/52408173_754839771.shtml
文章摘要:澳门24小时娱乐城棋牌现金网,战狂满脸愕然不知道他会不会郁闷一团蝙蝠之血从祖龙玉佩之中飞了出来双人神劫都是不简单 ,地步他再次将手中。

AA05:MA(C,5),LINETHICK3,COLOR0099CC;

五日乖离率:=(C-AA05)/AA05*100;

BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;

速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);

加速度5:EMA((速度5-REF(速度5,1)),3),NODRAW;

IF(BB05>30 AND AA05>REF(AA05,1), AA05,DRAWNULL),LINETHICK3,colorcyan;

AA10:MA(C,10);AA20:=MA(C,20);

BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;

IF(BB05<0 and="">

AA30:MA(C,30);

三拾日乖离率:(C-AA30)/AA30*100,NODRAW;

VAR1:=(AA20-AA30)>REF((AA20-AA30),1) AND AA20>REF(AA20,1) AND AA30>REF(AA30,1);

VAR2:=(AA30-AA20)<>

BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;

IF(BB30>15 AND AA30>REF(AA30,1), AA30,DRAWNULL),LINETHICK3,COLORFF00FF;

强势狙击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA10>REF(AA10,1)

AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;

清仓:=FILTER(COUNT(CROSS(30,BB05),5)>=1 AND (C>AA30 OR O>AA30) AND AA05<>

DRAWTEXT(加仓 ,LOW*0.98,'←加仓'),colorred;

JC:=CROSS(0,五日乖离率) AND 三拾日乖离率REF(AA10,1) ;

减仓:=FILTER(JC,10);

MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<>

买入:=FILTER(MR,10);

DRAWTEXT(减仓,HIGH*1.02,'←减仓'),colorcyan;

DRAWTEXT(买入,LOW*0.98,'←买入'),coloryellow;

DRAWTEXT(清仓 ,HIGH*1.02,'←清仓'),colorgreen;

DRAWTEXT(强势狙击,LOW*0.98,'←强势狙击'),coloryellow;

VAR21:=MAX(ABS(HIGH-AMOUNT/VOL/100),ABS(AMOUNT/VOL/100-LOW));

VAR3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);

MV:=(VAR21+VAR3)/AMOUNT*VOL*100*50;

DRAWTEXT(MV>6 AND L<>

指标有参考意义。习惯用的就收藏,不会用指标的就不要下了。每一个指标都是好指标,参考就好。

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    .00

    微信或支付宝扫码支付:

    开通即同意《个图VIP服务协议》

    鸿运彩票网直营网
    盛大游戏BBIN电子 手机彩票网下载 聚星娱乐线路检测最高占成 鸿运彩票网直营网 宏发彩票注册手机app
    乐通FG电子 悦凯CQ9 162tyc.com 611sb.com 万达娱乐bbin棋牌
    琼粤SW电子 921tyc.com 博e百棋牌总公司 七彩YG电子 suncity34.com
    博彩网站推荐登入 世爵娱乐欧博 拉斯维加斯娱乐手机版登入 sun235.com sb281.com